Analytics data not available for the new scans
Incident Report for Uniqode
Resolved
The incident has been resolved. We are working on resorting the missing data.
Posted Jan 06, 2023 - 19:12 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 06, 2023 - 13:05 PST
Identified
We have identified a problem with our data pipeline which pushed data to our analytics server. We are currently working on a fix.

P.S. - All the data will be restored by EOD.
Posted Jan 06, 2023 - 10:13 PST
This incident affected: API.